skip to main content

28-Port-2,5G-Web-Smart-PoE++-Switch mit 10G SFP+-Slots

TPE-3284WSB (Version V1)

  • 24 x 2,5G PoE++-Ports
  • 4 x 10G SFP+-Ports
  • PoE-Leistungsbudget von 740W
  • Perpetual PoE und Fast PoE minimieren die Wartezeit beim Einschalten von PoE-Geräten
  • Die PoE-Alive-Prüfung versucht automatisch, ein nicht reagierendes PoE-Gerät wiederherzustellen
  • Fernverwaltung über die Cloud mit TRENDnet Hive™ (gegen Aufpreis)
  • NDAA/TAA-konform (nur in den USA und Kanada)
NDAA/TAA Compliant

Der TRENDnet 28-Port Multi-Gig PoE++ Web Smart Switch, Modell TPE 3284WSB, wurde für SMB-Netzwerke entwickelt, die hohe Leistung und erweiterte Steuerungsmöglichkeiten erfordern. Er verfügt über 24 x 2,5G PoE++ Ports, vier 10G SFP+ Uplinks, L2+-Management, VLANs, QoS, LACP und Unterstützung für sprachoptimierte VLANs. Mit einem PoE-Leistungsbudget von 740W und bis zu 95W pro Port versorgt er anspruchsvolle Geräte wie Access Points, Kameras, Digital Signage und Beleuchtung mit Strom. Die aktive Kühlung erhöht die Zuverlässigkeit, während TRENDnet Hive™ eine cloudbasierte Fernverwaltung ohne zusätzliche Hardware ermöglicht und dadurch den Aufwand für Bereitstellung und Wartung reduziert.

TRENDnet 2.5G-Netzwerkswitch, der zwei Laptops mit 2,5G-Geschwindigkeiten verbindet, wobei Kommunikations-, Cloud-, E-Mail-, Medien- und Datensymbole die Hochgeschwindigkeitsnetzwerkverbindung und Datenübertragung zwischen Geräten darstellen.

Multi-Gig-Ports

Ausgestattet mit 24 Hochgeschwindigkeits-RJ45-Ports mit 2,5G, die Multi-Gigabit-Geschwindigkeiten von bis zu 2,5Gbps über vorhandene Cat5e-Verkabelung ermöglichen, sowie vier ultraschnellen 10G-SFP+-Ports für Glasfaserverbindungen über große Entfernungen.

TRENDnet TPE-3284WSB 2.5G PoE++-Switch, der Netzwerkdaten und PoE-Stromanschlüsse zu einer Überwachungskamera und einem WLAN-Zugangspunkt bereitstellt, dargestellt durch Verbindungsleitungen und Blitzsymbole.

PoE++

Dieser Multi-Gig-Switch bietet ein gesamtes PoE-Leistungsbudget von 740W und unterstützt 24 PoE-Geräte mit bis zu 95W pro Port.

TRENDnet TPE-3284WSB 2.5G PoE++-Switch ist mit einem Desktop-Computer verbunden, der die Webmanagement-Oberfläche des Switches zur Konfiguration und Überwachung von Netzwerkeinstellungen anzeigt.

Web Smart Verwaltung

Bietet eine benutzerfreundliche webbasierte GUI-Verwaltung zur Reduzierung der Konfigurationskomplexität des Switches und stellt eine Kombination von SMB-Managementfunktionen für eine einfache Bereitstellung bereit.

TRENDnet TPE-3284WSB 2,5G PoE++-Switch verfügt über 24 2,5G PoE++ RJ45-Anschlüsse, die 10 Mbit/s, 100 Mbit/s, 1 Gbit/s und 2,5 Gbit/s unterstützen, vier 10G-SFP+-Anschlüsse mit 1 Gbit/s und 10 Gbit/s, einen Konsolenanschluss, LED-Anzeigen, einen Reset-Knopf und einen hinteren Stromanschluss. Das Netzwerkdiagramm zeigt den Switch in einem Rack und verbindet Geräte in einem mehrstöckigen Gebäude, darunter PoE-Kameras, 6-Zugangspunkte für Innen- und Außen-WLAN, einen 2,5G-USB-C-Adapter und einen Cloud-Netzwerkmanager.

2,5G Ports

Ausgestattet mit 24 x 2,5G RJ45-Ports für höhere Netzwerkgeschwindigkeiten über vorhandene Cat5e-Verkabelung

10G SFP+-Ports

Bietet 10G-SFP+-Ports für Hochgeschwindigkeitsverbindungen und stellt eine kosteneffiziente Lösung zur Erweiterung der 10G-Link-Kapazität bereit

PoE++

24 PoE++-Ports liefern bis zu 95W Leistung pro Port

Hochleistung

Stellt ein gesamtes PoE-Leistungsbudget von 740W bereit

Fast PoE

Mit Fast PoE versorgt der PoE++-Switch ein angeschlossenes PoE-Gerät innerhalb weniger Sekunden, nachdem der Switch mit Strom versorgt wurde – ohne auf den vollständigen Start des Switches zu warten

Perpetual PoE

Versorgt Ihre PoE-PD-Geräte kontinuierlich mit Strom während eines Switch-Neustarts oder eines Firmware-Updates

Hive-fähig

Verwalten, konfigurieren und diagnostizieren Sie diesen Web Smart Switch aus der Ferne über den Cloud-Service von TRENDnet Hive (gegen Aufpreis)

Verkehrsmanagement

Unterstützt eine breite Palette an Netzwerkkonfigurationen mit: 802.3ad Link-Aggregation, asymmetrisches VLAN, 802.1Q VLAN, Voice VLAN, RSTP, MSTP, Loopback-Erkennung, GVRP, 802.1p Class of Service (CoS), Bandbreitenverwaltung je Port und QoS-Warteschlangenplanung

IPv6-fähig

Dieser 2,5G-Managed-Switch unterstützt die IPv6-Konfiguration und die IPv6-Nachbarerkennung

Fehlersuche

Ein praktischer Kabeldiagnostiktest und Verkehrsstatistiken helfen bei der Netzwerkfehlersuche

Zugriffskontrolle

Dieser 2,5G-Managed-Switch umfasst erweiterte Funktionen wie ACL, SSL, MAC-/Portfilterung, 802.1X, TACACS+ und RADIUS

Überwachung

RMON, SNMP, SNMP Trap und Port Mirroring unterstützen Administrator-Überwachungslösungen.

Web Smart Verwaltung

Der 2,5G-Managed-Switch bietet eine benutzerfreundliche webbasierte GUI-Verwaltung zur Reduzierung der Konfigurationskomplexität des Switches und stellt eine Kombination von SMB-Managementfunktionen für eine einfache Bereitstellung bereit.

Gehäuse-Design

Stabiles Metallgehäuse

Rackmontierbares Design

Dieser Switch eignet sich ideal für eine 1U-Rackinstallation mit den mitgelieferten Rackmontagehalterungen

Jumbo Frame

Versendet größere Pakete oder Jumbo Frames (bis zu 12KB) für mehr Leistung

LED-Anzeige

Die LED-Anzeigen dieses 2,5G-Managed-Switches zeigen den Portstatus an

Flexible Integration

Zu den erweiterten Managementfunktionen dieses 2,5G-Managed-Switches gehören Zugriffskontrolllisten, VLAN, IGMP-Snooping, QoS, RMON, SNMP-Traps und Syslog zur Überwachung und flexiblen Netzwerkintegration

Standards
  • IEEE 802.1d
  • IEEE 802.1p
  • IEEE 802.1Q
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1X
  • IEEE 802.1ab
  • IEEE 802.3
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3ae
  • IEEE 802.3af
  • IEEE 802.3at
  • IEEE 802.3az
  • IEEE 802.3bt
  • IEEE 802.3bz
Geräteschnittstelle
  • 24 x 2,5G PoE++ RJ45-Ports (10Mbps, 100Mbps, 1Gbps, 2,5Gbps)
  • 4 x 10G SFP+-Ports (1Gbps, 10Gbps)
  • LED-Anzeige
Leistung
  • Switching-Fabric: 200Gbps
  • RAM-Buffer: 2 MB
  • MAC Adresstabelle: 32 K Einträge
  • Jumbo Frames: 12 KB
  • HOL Blockiervermeidung
  • Weiterleitungsrate: 148,91Mpps (64-Byte-Paketgröße)
Verwaltung
  • CLI (Telnet / SSHv2) nur für eingeschränkte Administration
  • HTTP/HTTPS (SSL v2/3 TLS) webbasiertes GUI
  • SNMP v1, v2c, v3
  • RMON v1
  • Static Unicast MAC Address
  • Stromsparfunktion 802.3az aktivieren/deaktivieren
  • LLDP
  • Virtueller Kabeldiagnostiktest
  • IPv6: IPv6 Neighbor Discovery, IPv6 Statisch IP, DHCPv6, Auto-Konfiguration
  • Zweibildsystem
  • Doppelte Konfiguration
  • TC Root/Protect
  • Ping Watchdog
Hive Cloud-Management
  • Konfigurieren, überwachen und verwalten Sie über das Cloud-Management-Portal von TRENDnet Hive aus der Ferne über einen Webbrowser auf PC oder Mac
  • Verwaltung mehrerer Geräte
  • Bereitstellung durch geplante Batch-Firmware- oder Konfigurationsupdates für mehrere Switches
  • Ereignis- und Hardware-Netzwerküberwachung (CPU-/Speicherauslastung)
  • PoE aktivieren und deaktivieren, PD-Alive-Prüfung festlegen, PoE-Zeitplanung konfigurieren und die Nutzung des PoE-Leistungsbudgets überwachen (nur für PoE-Switches)
  • Konfigurieren Sie Funktionen wie IP-Adresseneinstellungen, VLANs, Spanning Tree, Loopback-Erkennung, IGMP-Snooping, Link-Aggregation und Bandbreitenkontrolle über das Cloud-Management
MIB
  • IP WEITERLEITUNGSTABELLE MIB RFC 1354
  • IPV6-MIB RFC 2465
  • GVRP-MIB IEEE 802.1Q-VLAN
  • LA-MIB IEEE 802.3ad
  • LLDP-MIB IEEE 802.1AB
  • SNMP-MIB RFC 3415
  • STP-MIB RFC 4318
  • PNAC-MIB IEEE 802.1x
  • VLAN-MIB IEEE 802.1q
  • ACL-MIB
  • MIB zur Bandbreitensteuerung
  • LBD-MIB
  • MIRROR-MIB
  • IPV6 NEIGHBOR-MIB
  • SNTP-MIB
  • STORM CTRL-MIB
  • STATISTIK-MIB
  • Tool-MIB
  • VOICE VLAN-MIB
  • DOS-MIB
Spanning Tree
  • IEEE 802.1d STP
  • IEEE 802.1w RSTP
  • IEEE 802.1s MSTP
Link Aggregation
  • Static Link Aggregation
  • 802.3ad Dynamic LACP
Quality of Service (QoS)
  • 802.1p Class of Service (CoS)
  • DSCP (Differentiated Services Code Point)
  • Bandbreitenkontrolle je Port
  • Warteschlangenplanung: Strict Priority, Weighted Round Robin (WRR)
VLAN
  • Multiple Management VLAN-Zuteilung
  • Asymmetrisches VLAN
  • 802.1Q Tagged VLAN
  • Dynamic GVRP
  • MAC-basiertes VLAN
  • Protokollbasiertes VLAN
  • Bis zu 256 VLAN Gruppen, ID Bereich 1-4094
  • Privates VLAN (geschützte Ports)
  • Voice VLAN (10 benutzerdefinierte OUIs)
Multicast
  • IGMP Snooping v1, v2
  • MLD Snooping v1
  • IGMP Fast Leave
  • MVR (Multicast VLAN Registrierung)
  • Static Multicast Address
  • Bis zu 256 Multicast-Einträge
Port-Spiegelung
  • RX, TX oder beides
  • Many-to-one
Zugriffskontrolle
  • 802.1X Port-Based Network Access Control, RADIUS, TACACS+
  • Lokale Benutzerauthentifizierung
  • DHCP Snooping (über VLAN)
  • Loopback-Erkennung
  • Duplicated Address Detection
  • Trusted Host
  • Denial of Service (DoS)
  • IP MAC Port-Anbindung
  • Dynamische ARP-Inspektion
  • Blockieren unbekannter Multicast
ACL IPv4 L2-L4 & IPv6
  • MAC-Adresse
  • VLAN ID
  • Ether Type (nur IPv4)
  • IP Protocol 0-255
  • TCP/UDP Port 1-65535
  • 802.1p
  • DSCP (nur IPv4)
  • IPv6 Adresse (nur IPv6)
Layer 3 Features
  • IPv4 / IPv6 statisches Routing
  • IP-Schnittstellen: bis zu 8
  • Routingtabelleneinträge: Bis zu 500 (IPv4 / IPv6)
  • ARP-Tabelle (bis zu 128 Einträge)
  • Inter-VLAN Routing
Kompatibilität
  • Optionales Software-Dienstprogramm: Windows® 11 & 10
Leistung
  • Eingang: 100 – 240 V AC, 50/60 Hz, eingebautes Netzteil
  • Max. Leistungsaufnahme: 57,16W (keine PoE-Last)
PoE
  • PoE-Leistungsbudget: 740W
  • 802.3bt: bis zu 95W pro Port
  • PoE++-Pins 3, 4, 5 und 6 für Strom + sowie Pins 1, 2, 7 und 8 für Strom –
  • PoE/PoE+-Pins 3 und 6 für Strom + sowie Pins 1 und 2 für Strom – (Modus A)
  • PD autoclassification
  • Überstrom-/Kurzschlussschutz
  • PD-Alive-Prüfung
  • Fast PoE
  • Perpetual PoE
Lüfter/Akustik
  • Menge: 4
  • Intelligente Lüfter
  • Max. Geräuschpegel: 51,1dBA
  • Aktive Kühlungssteuerung
MTBF
  • 530.000 Stunden bei 25°C
Betriebstemperatur
  • -5° – 50° C (23° – 122° F)
Betriebsfeuchtigkeit
  • Max. 95% nicht-kondensierend
Maße
  • 440 x 250 x 44 mm (17,32 x 10,04 x 1,73 in.)
  • Rackmontierbar 1U hoch
Gewicht
  • 4,31 kg (9,49 lbs.)
Zertifizierungen
  • CE
  • FCC
  • UL
Garantie
  • 3 jahre

PACKUNGSINHALT

  • TPE-3284WSB
  • Stromkabel (1,8 m/6 Fuß)
  • Zubehör zum Rackmontieren

Alle erwähnten Geschwindigkeiten dienen ausschließlich dem Vergleich. Produktspezifikationen, Größe und Form unterliegen unangekündigten Änderungen, und das tatsächliche Aussehen des Produkts kann von dieser Beschreibung abweichen.