skip to main content

Routeur modem ADSL 2+ Wi-Fi® N150

TEW-721BRM (Version v1.0R)

  • Combine un modem à haut débit et un routeur Wi-Fi® N150
  • Compatible avec les réseaux ADSL 2/2+ des FAI
  • Wi-Fi précrypté pour vous simplifier le travail
  • Bouton Wi-Fi on/off
  • Quatre ports Ethernet pour les périphériques filaires
DISCONTINUED PRODUCT
The TEW-721BRM (Version v1.0R) has been discontinued. For a list of discontinued products, click here.

Le Routeur modem ADSL 2+ Wi-Fi® N150 de TRENDnet, modèle TEW-721BRM, combine un modem à hautes performances permettant d'accéder à Internet et un fiable routeur Wi-Fi N150—il est parfaitement adapté aux petits et moyens foyers. Le modem est compatible avec la majorité des réseaux des fournisseurs d'accès Internet et est fourni avec un assistant d'installation intuitif. Le réseau Wi-Fi est paramétré et précrypté dès son installation afin de vous simplifier le travail.

L’illustration montre des icônes sur la gauche avec les étiquettes Musique, Navigation et E-mail, ainsi qu’un signal sans fil étiqueté Sans fil N et 150 Mbits/s. Sur la droite se trouve la vue arrière du modem-routeur sans fil ADSL 2+ N150 TEW-721BRM avec les icônes étiquetées bouton WPS, bouton marche/arrêt sans fil, alimentation, PC et Internet ADSL.
Description

Installation simple

Installé et prêt à fonctionner en quelques minutes grâce à l'assistant intuitif d'installation

Service internet

Compatible avec la majorité des réseaux ADSL2/2+ des fournisseurs d'accès Internet

Wi-Fi® N150

Wi-Fi N 150 Mb/s fiable

Wi-Fi précrypté

Afin de vous simplifier le travail, le réseau Wi-Fi est précrypté avec son propre mot de passe exclusif

Réseau invités

Créez un réseau séparé pour un accès internet exclusif à vos invités

Bouton Wi-Fi on/off

Activez ou désactivez le réseau Wi-Fi grâce au pratique bouton on/off

Connexion via un simple bouton

Connectez-vous à un routeur en enfonçant un simple bouton grâce au Wi-Fi Protected Setup (WPS)

Contrôles parentaux

Contrôlez l'accès à des sites web précis et gérez les périphériques pouvant accéder au routeur

QoS de pointe

Classez et donnez la priorité aux différents types de données comme les transmissions vidéo et audio

Economies d'énergie

La technologie GREENnet intégrée réduit la consommation de courant jusque 50%

Ports Ethernet

Quatre ports Ethernet pour les périphériques filaires

IPv6

Compatible avec les réseaux IPv6

Interface de ligne ADSL
  • ADSL: ANSI T1.413 Issue2, G.992.1 (G.dmt, Annexe A et Annexe B), G.992.2 (G.lite)
  • ADSL2: G.992.3 (G.dmt.bis, Annexe I, Annexe J et Annexe L)
  • ADSL2 +: G.992.5 (Annexe L et Annexe M)
Normes
  • IEEE 802.3
  • IEEE 802.3x
  • IEEE 802.3u
  • IEEE 802.3az
  • IEEE 802.11b
  • IEEE 802.11g
  • Basé sur la technologie IEEE 802.11n (jusqu'à 150 Mb/s)
Interface matérielle
  • 4 ports LAN 10/100 Mb/s
  • 1 port WAN RJ-11
  • Bouton de réinitialisation / bouton WPS
  • Interrupteur Wi-Fi on/off
  • Interrupteur de mise sous / hors tension
  • Voyants LED
  • Points de fixation
Fonctions spéciales
  • Compatibilité DNS dynamique avec dyn.com, no-ip.com et easydns.com
  • Réseau Wi-Fi précrypté
  • Jusqu'à 4 SSID
  • TR-069, TR-064, TR-098, TR-111 et compatibilité avec la gestion à distance TR-143
  • Contrôle du flux basé sur le port
  • Mappage du port
  • Compatibilité Spanning Tree
  • LLMNR
  • Technologie GREENnet d'économie d'énergie
Contrôle d'accès
  • Cryptage Wi-Fi: WEP, WPA / WPA2-PSK, WPA / WPA2-RADIUS
  • Pare-feu: NAT, ALG, déclenchement du port, Virtual Server, applications spéciales, hôte DMZ, Communication VPN PPTP / L2TP / IPsec, multidiffusion, IGMP, acceptation / refus de la demande ping depuis Internet
  • SNMP v1 et v2c
  • Contrôle parental (accès): Filtrage des adresses MAC, des URL et des IP, blocage de noms de domaines
  • Protection DoS
  • Filtrage des paquets
Quality of Service
  • WMM
  • DCSP
  • WFQ
  • SP
Types de connexions Internet
  • PPPoE (IP dynamique / IP statique RFC-2516 )
  • PPPoA (IP dynamique / IP statique RFC-2364 )
  • IPoA (RFC-1483 distribué)
  • IP dynamique (IPoEoA / MER avec DHCP)
  • IP statique
  • Mode pont (RFC-1483 ponté)
  • CIP (RFC-1577 IP classique / ARP sur ATM)
  • IPv6 (statique, configuration automatique (SLAAC / DHCPv6), PPPoE ; IPv6 dans tunnel IPv4, 6to4, 6rd)
Gestion / contrôle
  • Gestion locale / à distance via Internet
  • Gestion à distance (HTTP, CLI, FTPD, HTTPS)
  • Gestion à distance TR-069
  • Mise à jour du micrologiciel
  • Sauvegarde / restauration de la configuration
  • Connexion – interne / syslog / e-mail
  • Redémarrer
  • Restauration des paramètres d'origine par défaut
  • Test Ping
  • Diagnostique des boucles ATM F4/F5
  • Mesure du trafic
Routage
  • Statique
  • Dynamique (RIP v1/2)
Fréquence
  • 2,412 - 2,484 GHz
Modulation
  • 802.11b: CCK (11 Mb/s & 5,5 Mb/s), DQPSK (2 Mb/s), DBPSK (1 Mb/s)
  • 802.11g: OFDM avec BPSK, QPSK et QAM 16/64
  • 802.11n: BPSK, QPSK, 16-QAM, 64-QAM avec OFDM
Protocole d'accès au média
  • CSMA / CA avec ACK
Gain de l'antenne
  • Interne, 2 x 4 dBi
Puissance de réception / émission Wi-Fi
  • 802.11b: 15 dBm (max.) / -70 dBm (typique) @ 11 Mb/s
  • 802.11g: 15 dBm (max.) / -65 dBm (typique) @ 54 Mb/s
  • 802.11n: 15 dBm (max.) / -64 dBm (typique) @ 150 Mb/s
Canaux Wi-Fi
  • FCC: de 1 à 11
  • ETSI: de 1 à 13
Alimentation
  • Entrée: 100 - 240 V AC, 50 - 60 Hz, 0,5 A
  • Sortie: Adaptateur secteur externe 12 V DC, 0,5 A
  • Consommation: 4 watts (max.)
Température de fonctionnement
  • 0 – 40 °C (32 – 104 °F)
Humidité en fonctionnement
  • Max. 95% sans condensation
Certifications
  • CE
  • FCC
Dimensions
  • 126 x 109 x 25 mm (4.9 x 4.3 x 1 pouces)
Poids
  • 158 g (5.5 once)
Garantie
  • 3 ans limitée

CONTENU DE L'EMBALLAGE

  • TEW-721BRM
  • Guide d'installation rapide en plusieurs langues
  • CD-ROM (guide de l'utilisateur)
  • Câble réseau (1,5 m / 5 pieds)
  • Adaptateur secteur (12 V DC, 0,5 A)

*Le débit du signal maximum est celui repris dans les spécifications théoriques de l'IEEE 802.11. Les données réelles de communication et de couverture varieront en fonction des interférences, du trafic sur le réseau, des matériaux composant le bâtiment, etc.).

Toutes les références au débit ne sont données qu’à titre de comparaison. Les spécifications, la taille et la forme du produit sont sujettes à modification sans préavis, et l’apparence réelle du produit peut différer de celle illustrée ici.

Non disponible en

Understanding Different Wireless Technologies

DIY: Connecting an Internet TV with Wireless

DIY: Extending Your Wireless Network

3 Simple Steps to Improve Wireless Performance

Wireless Encryption Options